Results 1 to 3 of 3
  1. #1
    Junior Member
    Ocamarada is offline

    Posts
    29

    Exclamation Java and NETFramework.

    I want know what Version Java and NETFramework i need to install to the bots works The latest the oldest?

  2. #2
    Banned
    Her0 is offline

    Posts
    833
    The latest and greatest. If you download java, it should automatically get you up to date, and I'm pretty sure you need NET framework 4 or/and 4.5

  3. #3
    Senior Member
    Superman is offline

    Posts
    364
    This is exactly what you need:



    (taken from http://bot-supply.com/forum/guides/1...ete-guide.html)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •