Results 1 to 5 of 5
Like Tree1Likes
  • 1 Post By orbsus

Thread: Problem with SF bot

  1. #1
    Member
    orbsus is offline

    Posts
    42

    Problem with SF bot

    Hey team, Was working fine, closed it for the night, next day gave me this :
    untitled.jpgClick image for larger version. 

Name:	Untitled.jpg 
Views:	32 
Size:	42.6 KB 
ID:	1863

    Any help would be marvellous !

  2. #2
    Senior Member
    Scooter is offline

    Posts
    289
    oh this looks like a Level III routing object storage compliance error. def wanna get that checked out.


  3. #3
    Member
    orbsus is offline

    Posts
    42
    Sounds like i need to give it a 5 day course of anti biotics because its been having it away with another whore program.... Bad, Bad SF bot ! go to your room
    Scooter likes this.

  4. #4
    Captain Medals
    Mehfailz x3 is offline

    Posts
    2,261
    Reinstall the bots, extract Supply Create to your desktop. Use WinRar.

    If that doesnt help hit me up on Skype.
    Who do you think you are?



  5. #5
    Member
    orbsus is offline

    Posts
    42
    Nah same issue , deleted everything, downloaded supply, downloded sf fresh, same error message

    Skype name ?


    Actually ! my computer is in desperate need of a good wipe and i have 2 days off, so il get back to you if i have the same problems after !
    Last edited by orbsus; 06-17-2015 at 10:12 PM. Reason: i get off on updating posts

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •