Results 1 to 6 of 6
  1. #1
    Junior Member
    keoke109 is offline

    Posts
    2

    Flaming Balls Gunning

    When I try to open Flaming Balls Gunning it is giving me an error message saying Auth failed. I added the auth code I was emailed. I don't know what to do to get the bot up and running. Does anyone have a solution??

  2. #2
    Senior Member
    clawsraped is offline

    Posts
    136
    Quote Originally Posted by keoke109 View Post
    When I try to open Flaming Balls Gunning it is giving me an error message saying Auth failed. I added the auth code I was emailed. I don't know what to do to get the bot up and running. Does anyone have a solution??
    I would ask Face, Sobo, Sticky or Mehfailz x3 for a solution. They are your best bet honestly. Try to send a PM to one of them or all of them just don't spam them.

  3. #3
    Captain Medals
    Mehfailz x3 is offline

    Posts
    2,263
    Send me your Skype in a PM.

    And don't worry about asking too much, it's completely fine
    Who do you think you are?

  4. #4
    Administrator
    Sobo is offline

    Posts
    1,163
    Quote Originally Posted by Mehfailz x3 View Post
    Send me your Skype in a PM.

    And don't worry about asking too much, it's completely fine

    Speak for yourself.











    Just kidding...sorta
    Need to get in Contact with me?

  5. #5
    Junior Member
    keoke109 is offline

    Posts
    2
    Okay so I opened up the bots and now they work. Maybe they just needed to authenticate being that it was a little late when I bought them?? anyways the thread can be closed they are up and functional now. Thanks for the help though!

  6. #6
    Captain Medals
    Mehfailz x3 is offline

    Posts
    2,263
    // #Rainbows
    Who do you think you are?

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •