Results 1 to 4 of 4
  1. #1
    Senior Member
    Pain is offline

    Posts
    1,564

    VM Help. Please.



    I have .net framework 4.0 and i have java.. What can get rid of this pestering error?
    Tips on trading on Bot-Supply: Click Me

  2. #2
    Senior Member
    Y0MANNN is offline

    Posts
    316
    Download Netframework 2.0 as well, while you have netframework 4.0 .
    I think that bot requires both Netframework 2.0 and 4.0
    Retired.


  3. #3
    Senior Member
    Kandor is offline

    Posts
    607
    Quote Originally Posted by Y0MANNN View Post
    Download Netframework 2.0 as well, while you have netframework 4.0 .
    I think that bot requires both Netframework 2.0 and 4.0
    It's .NET 3.5 to be honest, if you're going to bot, just go over the top and download all .NET etc

    R.ita I.s P.erfect

  4. #4
    Senior Member
    Pain is offline

    Posts
    1,564
    Quote Originally Posted by Kandor View Post
    It's .NET 3.5 to be honest, if you're going to bot, just go over the top and download all .NET etc
    2.0 is needed for ez.. not sure if you need both 2.0 and 4.0 for BS bots though.

    Thanks for the help Y0MANNN
    Tips on trading on Bot-Supply: Click Me

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •