Results 1 to 8 of 8
  1. #1
    Junior Member
    headhunter090 is offline

    Posts
    16

    VIP bot problems

    Im having problems eith a few of the bots that come with VIP. Only the 2 rigging bots, Th bot, and posiedon bilging bot works. All the others either give an error message and dont appear or just dont work. Is there anything i need to download or do these bots justnot work? Any help would be greatly appreciated.

  2. #2
    Captain Medals
    Mehfailz x3 is offline

    Posts
    2,234
    Do you have the latest version of net.framework?
    Who do you think you are?



  3. #3
    Junior Member
    headhunter090 is offline

    Posts
    16
    I download veraoin 4 i believe, is that the newest version?

  4. #4
    Captain Medals
    Mehfailz x3 is offline

    Posts
    2,234
    Could you please post the image of the Error Message?
    Who do you think you are?



  5. #5
    Junior Member
    headhunter090 is offline

    Posts
    16
    Yeah itll be just a minute as i am on my phone atm

    - - - Updated - - -

    Having prblems getting a picture.

    Auth failed: system.nullreferenceexception: object reference not set to an instance of an object

    And then theres just a but of random characters and numbers

    Does that help at all?

  6. #6
    Captain Medals
    Mehfailz x3 is offline

    Posts
    2,234
    Did you properly extract the .rar onto your Desktop?
    Who do you think you are?



  7. #7
    Junior Member
    headhunter090 is offline

    Posts
    16
    No i didnt think i needed to do that with the VIP bots

  8. #8
    Junior Member
    headhunter090 is offline

    Posts
    16
    Downloaded latest versiom of net framework, didnt help.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •