Page 1 of 2 12 LastLast
Results 1 to 10 of 12
  1. #1
    Senior Member
    carling is offline

    Posts
    411

    Exclamation Colours not coming up on Aoelus Manuel

    The circles are meant to be green and red to show where to go but my circles are invisible making it almost impossible to see :




    anyone got any ideas?

  2. #2
    Administrator
    Face is offline

    Posts
    2,115
    That's a new one.. how peculiar. I'll see if sage has any theories.

  3. #3
    Senior Member
    carling is offline

    Posts
    411
    thanks face <3

  4. #4
    #Return
    Scarecrow is offline

    Posts
    3,443
    Quote Originally Posted by Face View Post
    That's a new one.. how peculiar. I'll see if sage has any theories.
    Flash did that update, You're better off asking him :P

  5. #5
    Senior Member
    LUCKY is offline

    Posts
    449
    just throwin this out there, but in the pic, you havent started the bot, because if it is started, it shows stop, not start, not trying to be an ass, but i know i click on posiden all the time and it doesnt turn on and i have to reclick start, so yea i dk, but i hope this helps

  6. #6
    Senior Member
    carling is offline

    Posts
    411
    any updates?

  7. #7
    Senior Member
    Gauge is offline

    Posts
    100
    Mine works fine, sorry man.

  8. #8
    Senior Member
    carling is offline

    Posts
    411
    no idea what to do.. ive reinstalled the SC and its stayed the same

  9. #9
    #Return
    Scarecrow is offline

    Posts
    3,443
    Graphics card drivers all up to date?

  10. #10
    Senior Member
    carling is offline

    Posts
    411
    well im using a virtual machine so would have no idea how to update them

    - - - Updated - - -

    edit, googled it and they are up to date

Page 1 of 2 12 LastLast

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •